« Zurück
BT 923, rote OH Lampe leuchtet , Roller lauft nur noch 12 k/mh
Elektroscooter Forum

Name: Joachim Kreft          j-kreft-massage (ατ) online.de
Datum: 21.07.2012 12:49:01

  Hallo scootermann, bei meinem BT 100 leuchtet die rote OH Lampe - der Roller läuft nur noch 12 k/mh. Die Batteriespannung liegt bei 37,8V. Habe die Batterie geladen und anschl. 3 Tage das Lich brennen lassen-kein Problem. Was könnte defekt sein?
 
  P. Nejedly antwortet am 23.07.2012 07:55:31
Die OH Lampe leuchtet immer wenn der Hauptschalter eingeschaltet ist, das ist die Einschaltcontroll LED.
Den Grund für geringe Leistung kann aus der Ferne schwer eraten werden, könnte am Controller oder Motor (Bürsten) liegen, könnte aber genausogut nur ein schlechter Kontakt mit hohen übergangswiderstand in den Lastleitungen zum oder vom Controller sein.
Sorry, aber kann man aus der Entfernung wirklich nicht sagen, da hilft nur alles gründlich durchmessen irgendwo muss ja die Spannung oder der Strohm verloren gehen. Hilft nur suchen.
mfg
Peter
http://www.scooterman.at

 e-scooter (ατ) gmx.at         http://www.scooterman.at
  kärger antwortet am 11.04.2013 13:26:46
habe den Ständer Endschalter ausgebaut neue Feder und gereinigt und siehe da das problem ist behobensmiley04.png
 info (ατ) kaerger-eime.de
  Peter Nejedly antwortet am 11.04.2013 17:21:38
Ja, der Ständerschalter macht auch ganz gerne Probleme bei den YT-923,
der ist unten doch sehr nässe und Verschmutzung ausgesetzt.

Immer wieder schön, wenn man ein Erfolgserlebnis wie dieses hat.

mfg
Peter N.
http://www.scooterman.at

 e-scooter (ατ) gmx.at         http://www.scooterman.at

Beitrag 1 Antwort zu diesem Beitrag schreiben
 
Warenkorb
Lieferzeiten
Topangebote
Forum

Herr

Hr.

EScooter dreht sich nicht auf,nur wenn ich den Einschalter gedrückt halte
© 2003-2017 by Peter Nejedly, www.scooterman.at Elektro Fahrzeuge Scooter Roller Mopeds Motorräder Fahrräder, Ersatzteile Shop: www.escootershop.at   Alle Rechte vorbehalten.